Dashlane est-il affecté par la vulnérabilité de Sparkle ?

Nous comprenons que les utilisateurs de Dashlane puissent être inquiets au sujet de la vulnérabilité de Sparkle découverte récemment.

Cependant, soyez rassurés car Dashlane n'est pas affecté en raison du fait que l'application tire son appcast des services web. Cela passe toujours par https et non connexion non sécurisée http.

Vous pouvez trouver plus d'informations (en Anglais) en cliquant ici ou .

Mise à jour :
Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0